Þ•T Œ0°@.±@)à@ AL*A5wBm­B*COFC–C1­C6ßC4DVKDI¢DDìD@1E.rE4¡EQÖE>(FKgF>³FDòF/7G6gG@žGEßGE%H5kH+¡H8ÍH7IQ>I=�I+ÎIEúI<@JA}JH¿JNK)WKI�KMËKDL2^L*‘L*¼L+çL=MQMecMeÉM-/N;]N4™N,ÎN4ûN50O8fO)ŸO3ÉO0ýOH.P8wP-°P7ÞP)Q1@Q2rQ9¥Q8ßQ7R7PR7ˆR0ÀR6ñR9(S2bS3•S>ÉS(T/1T"aT/„T4´T5éT?U_U@vU6·U-îU*V5GV3}V7±V5éV+W2KW1~W°WBÍW:X6KXF‚X<ÉX-Y!4Y'VY'~Y8¦Y;ßY@Z(\Z)…Z*¯Z(ÚZ,[10[Jb[J­[-ø[-&\CT\˜\.©\,Ø\%] +] L]0m]?ž])Þ];^&D^+k^(—^/À^.ð^_&3_0Z_ ‹_4¬_$á_&`(-`%V`"|`Ÿ` ¿`Bà`#aBa`a.wa:¦a6áa4b%MbFsbKºb3c:cQUcV§c þcd*3d!^dj€d?ëd +e!Le)ne˜e2©eÜe2ïe/"fBRfB•f"Øf0ûf+,g"Xg;{g·gÌg,ég+h(Bh#kh�h#©hJÍhDi2]i2�i?Ãi*j.j.Cjrj7Œj;Äjkk0k DkQk bkmk �k Žk›k´kÊkÞkçk ík ÷k ll,l3=l:ql6¬l4ãl$mD=mJ‚mDÍmn!n>nGn;\n˜n#³n@×n o49ono3‰o1½oïo)p**p)Up@pEÀpqã r<ðr9-sƒgs�ësyt™t%¸tÑÞt±°ubvx€v=ùv(7w^`w)¿wDéw.xJx?ixB©x1ìx#yBy Vydy(|y¥yÂyÙy&ñyz2z!Mzozuz!‘z³zBÒz<{.R{?�{"Á{9ä{6|:U|:�|5Ë|9}2;}>n}­}?Ë}- ~)9~*c~9Ž~+È~ô~<:K†-�ËHä#-€ÞQ€0�#P�$t�™�W·� ‚ 0‚ ;‚G‚`‚}‚!ý‚ƒ>ƒ ]ƒ~ƒ ‘ƒ²ƒ&̓ôƒ „)„F„;`„Jœ„Gç„Ø/…)†$2†MW†&¥†4̆0‡>2‡9q‡4«‡Dà‡D%ˆ jˆ‹ˆ>ªˆ$éˆ4‰C‰4Z‰:�‰3ʉ,þ‰ +Š9ŠVŠ uŠ �Š ¢ŠL°ŠýŠ‹B2‹u‹FŽ‹'Ջ*ý‹!(ŒJŒgŒ~Œ8—Œ8Ќ � *�xK�čɍå�Iÿ�IIŽG“ŽGێ#�6=�(t���!¬�Ώޏâ�ù�2 �=�]�t�“�®�6Ȑ;ÿ�%;‘&a‘ˆ‘Ÿ‘;º‘ö‘’0&’W’Fs’#º’ޒ5÷’w-“ ¥“Ɠ/ݓ ”&&”*M”*x”(£”*̔*÷”+"•+N•+z•)¦•)Е(ú•##–G–'W–7– ·– ؖ'ù–!—$A— f—3‡—»— ؗ,ä—)˜#;˜#_˜ƒ˜”˜ª˜0˜!ó˜™)*™'T™|™"˜™ »™ܙñ™š!š?š!Yš{š+‹š-·š?åš%›@›.]›5Œ›4›.÷›*&œQœcœhœ2ˆœ;»œ0÷œ(�9�V�n� ��<¢�5ߝ,žQBž6”žE˞Ÿ(Ÿ=Ÿ%RŸxŸ*”Ÿ¿Ÿ3ԟ* "3 )V -€ >® í  ¡)¡E¡[¡u¡H“¡*ܡ¢%¢=¢&E¢,l¢M™¢6碣%>£jd£ϣ ä£ð¤@p¦F±¦;ø¦"4§ÝW¨5©Nª#kª(�ª¸ª@̪9 «G«°e«¬?)¬&i¬#�¬%´¬(ڬ…­,‰­ ¶­À­׭ò­ ®!®/<®'l®”®±®®$ۮW¯WX¯W°¯W°#`°)„°3®°Fâ°:)±Ad±T¦±Vû±GR²5š²@вS³=e³$£³ȳà³ÿ³´_1´‘´¬´ʴè´µ$"µ?Gµ4‡µ¼µ̵ܵ óµ7þµ6¶S¶h¶z¶�¶§¶KÁ¶ ·!·8· V·b·(v·"Ÿ·'·*ê·(¸$>¸5c¸"™¸0¼¸"í¸)¹:¹V¹e¹ ~¹ ‹¹˜¹´¹ǹ€׹$Xº(}º ¦ºEǺV »'d»4Œ»LÁ»e¼;t¼1°¼Iâ¼M,½,z½M§½6õ½C,¾>p¾J¯¾3ú¾;.¿+j¿+–¿¿Uڿ0À2HÀ{ÀS•À/éÀ)Á?CÁ(ƒÁX¬ÁÂH# lÂ5w­¿ ÜÂýÂ+Ã"Cà fÃ!‡Ã"©Ã2ÌÃ2ÿÃ@2Ä&sĚĸÄÓÄ%æÄ Å0Å4DÅyÅ‚Å'–Å1¾ÅðÅ Æ&Æ5ÆLÆHkÆ´ÆÎÆìÆ4 Ç1>Ç@pÇ=±ÇïÇ& È'1È#YÈ3}È4±ÈæÈ0É6É@UÉ.–É2ÅÉ-øÉ1&Ê,XÊ…Ê$•ʺÊÊÊéÊùÊ0Ë"BË eË"†Ë ©Ë'³Ë"ÛËpþË oÌ�̨̣Ì%ÂÌ,èÌÍ!3ÍUÍtÍ|͚͡ÍK¿Í Î)&Î:PÎ0‹Î:¼Î÷Î ÏÏ $Ï1Ï)QÏ@{Ï4¼ÏñÏÉÐ6ÚÑ+Ò$=Ò0bÒ3“ÓbÇÓ.*ÔRYÔ¬Ô0ÃÔ4ôÔ6)ÕK`Õ?¬ÕGìÕ=4Ö'rÖ1šÖHÌÖD×DZ×?Ÿ×Hß×/(Ø3XØ6ŒØ<ÃØQÙ3RÙ1†Ù<¸Ù7õÙT-Ú?‚Ú+ÂÚEîÚ64Û9kÛJ¥ÛBðÛ(3ÜO\ÜO¬Ü@üÜ#=Ý aÝ#‚Ý/¦Ý?ÖÝÞ?1Þ?qÞ*±Þ9ÜÞ9ß'Pß0xß'©ß-Ñß*ÿß**à6UàOŒà@Üà-á4Ká'€á3¨á*Üá6â->â<lâ?©â3éâ,ã-Jã9xã.²ã*áã< ä3Iä0}ä!®ä-ÐäBþä3Aå0uå¦å6Âå*ùå)$æ%Næ2tæ1§æ2Ùæ1 ç!>ç.`ç.�ç¾ç?Úç3è4NèPƒè>Ôè#é7é Sété=“é<Ñé@ê#Oê(sê+œê*Èê/óê0#ëBTëC—ë(Ûë(ìE-ìsì/…ì.µì äì"í(í8Eí;~í*ºí1åí!î"9î \î'}î'¥îÍî!äî5ï%<ï9bï&œïÃï-ßï* ð8ðTðrð7‘ðÉðâðûð/ñ3Añ4uñ#ªñ Îñ7ïñ;'ò'cò‹ò?žòCÞò"ó=ó!Tóvó:’ó1Íóÿó)ô)Hôrô,�ô®ô3Æô5úô>0õ?oõ#¯õ$Óõ$øõ&ö9Dö~ö ”ö)µö)ßö ÷(÷G÷!_÷?�÷;Á÷)ý÷)'ø@Qø$’ø·ø9Îøù*'ù-Rù$€ù¥ù¾ù×ùçù ýù ú $ú 1ú;úNúkú‚ú‰ú �ú ›ú §ú³úÎú3áú<û Rûsû‘û#¤û,Èû)õû ü+ü JüWü9vü°ü$Çü>ìü+ý*Gýrý=‰ý=Çýþ'þ(=þ'fþ@ŽþGÏþÿñ+EAcf¥p !} Ÿ&ÀÁç¡©*Kzv5ñ('`P*±KÜ(F3dG˜;à)F ]h+‡³Óì+,=Wsy'˜$À;å;! (] G† Î <í ** 2U 0ˆ .¹ Gè .0 M_ ­ IË / 5E ,{ 8¨ /á  5) ._ Ž 0¤ Õ Sé !=×_7"P(sœG°"ø  & 3T|tñ "9Sf+žÊê $?EK…HѬ*ÇòF V1w/©:Ù28GA€AÂ# (5I#;£ß;ø;4*p8› Ôâþ, FDT™³;ÒK.$z0Ÿ$Ð"õ3/I/y © Êoë[`~G›FãF*Fq¸6Õ0 =#Nr„ˆ¡,³àû:"Q.tC£ç!(H4c˜µ;Æ ;  [ | 4™ mÎ ›7Ú7ú7 8);8ˆe8)î8 9$9>9]9 |9Š9.©9.Ø9:":6: O:Np:N¿:M;M\;"ª;+Í;4ù;H.<=w<=µ<Vó<XJ==£=+á=D >IR>4œ>%Ñ> ÷>#? BLBkB ŠB˜B'©BÑB!íB!C1C QC:rC­C,ÌC%ùC"D#BDfDwD –D £D"°DÓD æDJôD#?E#cE‡E9§EOáE11F4cFH˜FkáF=MG1‹GB½GWH)XHU‚H7ØH@I@QI@’I)ÓIMýI8KJ8„J½JLÖJ#K63KjKJ…K1ÐK0LG3L3{LS¯LMQ"MtM'{M£M·M×MôM*N#:N$^N#ƒN$§N.ÌN.ûNI*O"tO—O²OÍO-áOP.P1BPtP}P1–P/ÈP øPQ-QÔÔfÙ�ðŸÕADˆuÛƒ«­�‚ÉËKëþÔâ&[º0`͵ÅÓü/’äÏU¹öš‰® kÛØ‘îI„0Jg êƒ™Òv¶+ÚîÆó©@ílZ»ÛsǸ¼B’lìA:µ]¡KYôi®-_?Åö8u±ºß¹þ?DœýYïéo飡5˜ï»¸ÑÌòà›Ò[.ú”ôȘj€ú|¯ür„€ã¥F÷cx #[ “}O þ´œmë–õÞf |àÖ.¸ˆC´¤øå÷×zQëE†ŸN�ßK˜…+XRr%P\ãÿ·¬Bj/U4žTgÇç�ê쥛Ÿ‹d+›Œm¡îøÎz!oÁcvJñ¢•Íyü”sR;°—ܲ–»ål�~ÜꬊW«õ§ºÆ�=hÆ}`Ý$ËòæhJ—2ÏÕ¥nYÞØ±øÀMðjRûV4гa3‚GýÌ ÈŽT•w¼XL08 S¾Äqp7°è߀d°ÑÎÿQÀš%Áó_Fœ"S(Z×½û,²sk7ÿ’b{È@ýÎÙéZ}OÂQ� H3ç3¾­"ù ³¼Ó)¯Ã7ž5xEw� q¢ï¿6¨1¯â9B‰íªŽN&,'¾è ]ÀG§è\6Äñ@Opݹ a-­ÊdÏ6åc÷5/uHV9zŒû ñ {õ¿à<L‡�£]×a�ÝšÓØWi“ó¨hŽbÐLD�ÇmfùT*·=…FѦPIÉ¢Öbª¦g¬t!>C…¨i$‹.>~á½)ÌúG‘n´ŒÄ†M NOTE: all using same name and password! set secret (password) for SMTP AUTH Caught SIGINT... bailing out. However, if you HAVE changed your account details since starting the fetchmail daemon, you need to stop the daemon, change your configuration of fetchmail, and then restart the daemon. The fetchmail daemon will continue running and attempt to connect at each cycle. No future notifications will be sent until service is restored. --auth authentication type (see manual) --bad-header {reject|accept} specify policy for handling messages with bad headers --bsmtp set output BSMTP file --esmtpname override identity used for SMTP AUTH (default: user's name) --esmtppassword --fastuidl do a binary search for UIDLs --fetchdomains fetch mail for specified domains --fetchsizelimit set fetch message size limit --forceidle Force idle mode, even if server does not advertise the capability --idle tells the IMAP server to send notice of new messages --idletimeout specify timeout before refreshing --idle (%d s) --invisible don't write Received & enable host spoofing --limitflush delete oversized messages --lmtp use LMTP (RFC2033) for delivery --moveto move message to the given IMAP folder instead of deleting it --nobounce redirect bounces from user to postmaster. --nosoftbounce fetchmail deletes permanently undeliverable messages. --nossl disable SSL/TLS-wrapped encrypted session --nosslcertck skip strict server certificate check (insecure) --nosyslog turns off use of syslog(3) --pidfile specify alternate PID (lock) file --plugin specify external command to open connection --plugout specify external command to open smtp connection --port TCP port to connect to (obsolete, use --service) --postmaster specify recipient of last resort --principal mail service principal --showdots show progress dots even in logfiles --smtpname set SMTP full name username@domain --softbounce keep permanently undeliverable messages on server (default). --ssl enable SSL/TLS-wrapped encrypted session --sslcert ssl client certificate --sslcertck do strict server certificate check (recommended) --sslcertfile path to trusted-CA ssl certificate file --sslcertpath path to trusted-CA ssl certificate directory --sslcommonname expect this CommonName from server (discouraged) --sslfingerprint fingerprint that must match that of the server's cert. --sslkey ssl private key file --sslproto force ssl protocol (see manual) and/or STLS/STARTTLS --syslog use syslog(3) for most messages when running as a daemon --tracepolls add poll-tracing information to Received header attacks by a dishonest service are possible.) cannot be sure you are talking to the prevent you logging in, but means you service that you think you are (replay Do linear search of UIDs during each poll (--fastuidl 0). %d UIDs saved. %d message %d octets long deleted by fetchmail. %d messages %d octets long deleted by fetchmail. %d message %d octets long skipped by fetchmail. %d messages %d octets long skipped by fetchmail. -?, --help display this option help -B, --fetchlimit set fetch limit for server connections -D, --smtpaddress set SMTP delivery domain to use -E, --envelope envelope address header -F, --flush delete old messages from server -I, --interface interface required specification -K, --nokeep delete new messages after retrieval -L, --logfile specify logfile name -M, --monitor monitor interface for activity -N, --nodetach don't detach daemon process -P, --service TCP service to connect to (can be numeric TCP port) -Q, --qvirtual prefix to remove from local user id -S, --smtphost set SMTP forwarding host -U, --uidl force the use of UIDLs (pop3 only) -V, --version display version info -Z, --antispam set antispam response values -a, --[fetch]all retrieve old and new messages -b, --batchlimit set batch limit for SMTP connections -c, --check check for messages without fetching -d, --daemon run as a daemon once per n seconds -e, --expunge set max deletions between expunges -f, --fetchmailrc specify alternate run control file -i, --idfile specify alternate UIDs file -k, --keep save new messages after retrieval -l, --limit don't fetch messages over given size -m, --mda set MDA to use for forwarding -n, --norewrite don't rewrite header addresses -p, --proto[col] specify retrieval protocol (see man page) -q, --quit kill daemon process -r, --folder specify remote folder name -s, --silent work silently -t, --timeout server nonresponse timeout -u, --user[name] specify users's login on server -v, --verbose work noisily (diagnostic output) -w, --warnings interval between warning mail notification APOP secret = "%s". Address to be put in RCPT TO lines shipped to SMTP will be %s All available authentication methods will be tried. All messages will be retrieved (--all on). CRAM-MD5 authentication will be forced. Carriage-return forcing is disabled (forcecr off). Carriage-return forcing is enabled (forcecr on). Carriage-return stripping is disabled (stripcr off). Carriage-return stripping is enabled (stripcr on). Connection must be through interface %s. DNS lookup for multidrop addresses is disabled. DNS lookup for multidrop addresses is enabled. Default mailbox selected. Deletion interval between expunges forced to %d (--expunge %d). Delivered-To lines will be discarded (dropdelivered on) Delivered-To lines will be kept (dropdelivered off) Do binary search of UIDs during %d out of %d polls (--fastuidl %d). Do binary search of UIDs during each poll (--fastuidl 1). Domains for which mail will be fetched are: End-to-end encryption assumed. Envelope header is assumed to be: %s Envelope-address routing is disabled Fetch message size limit is %d (--fetchsizelimit %d). Fetched messages will be kept on the server (--keep on). Fetched messages will not be kept on the server (--keep off). GSSAPI authentication will be forced. Host part of MAIL FROM line will be %s Idle after poll is disabled (idle off). Idle after poll is enabled (idle on). Idle after poll is forced (forceidle on). Idle after poll is not forced (forceidle off). Interpretation of Content-Transfer-Encoding is disabled (pass8bits on). Interpretation of Content-Transfer-Encoding is enabled (pass8bits off). Kerberos V4 authentication will be forced. Kerberos V5 authentication will be forced. Listener connections will be made via plugout %s (--plugout %s). Local domains: MIME decoding is disabled (mimedecode off). MIME decoding is enabled (mimedecode on). MSN authentication will be forced. Mail service principal is: %s Mail will be retrieved via %s Message size limit is %d octets (--limit %d). Message size warning interval is %d seconds (--warnings %d). Message will be deleted (no --moveto). Message will be moved to %s folder and won't be deleted. Messages will be %cMTP-forwarded to: Messages will be appended to %s as BSMTP Messages will be delivered with "%s". Messages with bad headers will be passed on. Messages with bad headers will be rejected. Multi-drop mode: NTLM authentication will be forced. No SMTP message batch limit (--batchlimit 0). No UIDs saved from this host. No fetch message size limit (--fetchsizelimit 0). No forced expunges (--expunge 0). No interface requirement specified. No localnames declared for this host. No message size limit (--limit 0). No monitor interface specified. No plugin command specified. No plugout command specified. No poll trace information will be added to the Received header. No post-connection command. No pre-connection command. No prefix stripping No received-message limit (--fetchlimit 0). Nonempty Status lines will be discarded (dropstatus on) Nonempty Status lines will be kept (dropstatus off) Number of envelope headers to be skipped over: %d OTP authentication will be forced. Old messages will be flushed before message retrieval (--flush on). Old messages will not be flushed before message retrieval (--flush off). Only new messages will be retrieved (--all off). Options are as follows: Oversized messages will be flushed before message retrieval (--limitflush on). Oversized messages will not be flushed before message retrieval (--limitflush off). Pass-through properties "%s". Password = "%s". Password authentication will be forced. Password will be prompted for. Poll of this server will occur every %d interval. Poll of this server will occur every %d intervals. Poll trace information will be added to the Received header. Polling loop will monitor %s. Predeclared mailserver aliases: Prefix %s will be removed from user id Protocol is %s Protocol is KPOP with Kerberos %s authentication RPOP id = "%s". Received-message limit is %d (--fetchlimit %d). Recognized listener spam block responses are: Rewrite of server-local addresses is disabled (--norewrite on). Rewrite of server-local addresses is enabled (--norewrite off). SMTP message batch limit is %d. SSL default trusted certificate directory: %s SSL default trusted certificate file: %s SSL encrypted sessions enabled. SSL key fingerprint (checked against the server key): %s SSL protocol: %s. SSL server CommonName: %s SSL server certificate checking disabled. SSL server certificate checking enabled. SSL trusted certificate directory: %s SSL trusted certificate file: %s Selected mailboxes are: Server IDLE timeout is %d seconds Server aliases will be compared with multidrop addresses by IP address. Server aliases will be compared with multidrop addresses by name. Server connection will be brought up with "%s". Server connection will be taken down with "%s". Server connections will be made via plugin %s (--plugin %s). Server nonresponse timeout is %d seconds Single-drop mode: Size warnings on every poll (--warnings 0). Spam-blocking disabled This host will be queried when no host is specified. This host will not be queried when no host is specified. True name of server is %s. (%d body octets) (%d header octets) (%d octets) (%llu octets). (default) (forcing UIDL use) (length -1) (oversized) (previously authorized) (using default port) (using service %s) and flushed not flushed retained %cMTP connect to %s failed %cMTP error: %s %cMTP listener doesn't like recipient address `%s' %cMTP listener doesn't really like recipient address `%s' %d local name recognized. %d local names recognized. %d message (%d %s) for %s%d messages (%d %s) for %s%d message for %s%d messages for %s%d message waiting after expunge %d messages waiting after expunge %d message waiting after first poll %d messages waiting after first poll %d message waiting after re-poll %d messages waiting after re-poll %lu is unseen %s (log message incomplete) %s at %s%s at %s (folder %s)%s configuration invalid, LMTP can't use default SMTP port %s connection to %s failed%s error while fetching from %s@%s %s error while fetching from %s@%s and delivering to %s host %s %s fingerprint (%s) matches: %s %s fingerprint ({%s}%s) does not match expected %s! %s fingerprint is: {%s}%s %s querying %s (protocol %s) at %s: poll completed %s querying %s (protocol %s) at %s: poll started %s reported: %s %s's SMTP listener does not support ATRN %s's SMTP listener does not support ESMTP %s's SMTP listener does not support ETRN %s: --auth external requested but server does not advertise it. %s: --auth password requested but server forbids it (LOGINDISABLED). %s: The NULLMAILER_FLAGS environment variable is set. This is dangerous as it can make nullmailer-inject or nullmailer's sendmail wrapper tamper with your From:, Message-ID: or Return-Path: headers. Try "env NULLMAILER_FLAGS= %s YOUR ARGUMENTS HERE" %s: Abort. %s: The QMAILINJECT environment variable is set. This is dangerous as it can make qmail-inject or qmail's sendmail wrapper tamper with your From: or Message-ID: headers. Try "env QMAILINJECT= %s YOUR ARGUMENTS HERE" %s: Abort. %s: WARNING: server offered STARTTLS but sslproto '' given. %s: WARNING: server offered STLS, but sslproto '' given. %s: WARNING: the operation system this program was built for does not function beyond the year 2038. Plan your update accordingly. %s: WARNING: time() overflowed. Proper function is not guaranteed. Obtain an operating system which supports operation beyond the year 2038. %s: You don't exist. Go away. %s: can't determine your host!%s: cannot open file for reading: %s %s: configuration requires TLS, but STARTTLS is not permitted because of authenticated state (PREAUTH). Aborting connection. If your plugin is secure, you can defeat STARTTLS with --sslproto '' (see manual). %s: configuration requires TLS, but STARTTLS is not permitted because of authenticated state (PREAUTH). Aborting connection. Server permitting, try --ssl instead (see manual). %s: error reading file (%s). %s: opportunistic upgrade to TLS failed, cannot continue. You can add /notls to the SMTP server name to avoid STARTTLS. %s: opportunistic upgrade to TLS failed, trying to continue. %s: parsing rcfile %s: memory exhausted %s: rejecting file because it is group or other accessible (mode %#o) and contains passwords. %s: rejecting file, cannot fstat(%d): %s %s: rejecting file, cannot get file descriptor number for fstat: %s %s: upgrade to TLS failed. %s: upgrade to TLS succeeded. %s: we've run out of authentication methods and cannot log in. %s:%d: machine entry not permitted after default, rejecting file. %s:%d: warning: found "%s" before any host names %s:%d: warning: unknown token "%s" %u is first unseen %u is unseen (unknown regcomp error)--check mode enabled, not fetching mail ...rewritten version is %s. ATRN request refused. About to rewrite %s... All connections are wedged. Exiting. Authentication required. Authorization OK on %s@%s Authorization failure on %s@%s%s BSMTPBSMTP file open failed: %s BSMTP preamble write failed: %s. Bad base64 reply from server. Bad certificate: Subject Alternative Name contains NUL, aborting! Bad certificate: Subject CommonName contains NUL, aborting! Bad certificate: Subject CommonName too long! Both fetchall and keep on in daemon or idle mode is a mistake! Broken certification chain at: %s Buffer too small. This is a bug in the caller of %s:%lu. CAPA command support is, however, necessary for STLS. Cannot fetch digest implementation %s for sslfingerprint! Cannot find absolute path for fetchmail's home directory. Cannot find absolute path for user's home directory. Cannot find my own host in hosts database to qualify it! Cannot handle UIDL response from upstream server. Cannot load verify locations (file="%s", dir="%s"), error %d: Cannot modify signal mask: %sCannot obtain current SSL/TLS cipher - no session established? Cannot open fetchids file %s for writing: %s Cannot rename fetchids file %s to %s: %s Cannot resolve service %s to port number. Cannot switch effective user id back to original %ld: %s Cannot switch effective user id to %ld: %s Certificate at depth %d: Certificate chain, from root to peer, starting at depth %d: Certificate/fingerprint verification was somehow skipped! Challenge decoded: %s Checking if %s is really the same node as %s Command not implemented Compiled with SSL library %#lx "%s" Run-time uses SSL library %#lx "%s" Connection errors for this poll: %sCopyright (C) 2002, 2003 Eric S. Raymond Copyright (C) 2004 Matthias Andree, Eric S. Raymond, Robert M. Funk, Graham Wilson Copyright (C) 2005 - 2012 Sunil Shetye Copyright (C) 2005 - %d Matthias Andree Could not decode OTP challenge Couldn't get service name for [%s] Couldn't unwrap security level data Credential exchange complete DEBUG: Note that the %s environment variable is ignored with AWS-LC and has no effect. DEBUG: SSL security level is %d DNS lookupDeity errorDeleting fetchids file. Digest text buffer too small! ERROR: Compiled against LibreSSL, which is a copyright violation for lack of GPL clause 2b exception. See COPYING. Aborting. ESMTP CRAM-MD5 Authentication... ESMTP LOGIN Authentication... ESMTP PLAIN Authentication... ETRN support is not configured. ETRN syntax error ETRN syntax error in parameters Enter password for %s@%s: Error creating security level request Error deleting %s: %s Error exchanging credentials Error releasing credentials Error writing to MDA: %s Error writing to fetchids file %s, old file left in place. Error: cannot build NTLM AUTHENTICATE_MESSAGE (internal buffer too small) Error: cannot build NTLM NEGOTIATE_MESSAGE (internal buffer too small) Fetchmail comes with ABSOLUTELY NO WARRANTY. This is free software, and you are welcome to redistribute it under certain conditions. For details, please see the file COPYING in the source or documentation directory. Fetchmail could not get mail from %s@%s. Fetchmail oversized-messages warningFetchmail saw more than %d timeouts while attempting to get mail from %s@%s. Fetchmail was able to log into %s@%s. Fetchmail will direct error mail to the postmaster. Fetchmail will direct error mail to the sender. Fetchmail will forward misaddressed multidrop messages to %s. Fetchmail will masquerade and will not generate Received Fetchmail will show progress dots even in logfiles. Fetchmail will treat permanent errors as permanent (drop messages). Fetchmail will treat permanent errors as temporary (keep messages). File %s must be a regular file. File %s must be owned by you. File %s must have no more than -rwx------ (0700) permissions. File descriptor out of range for SSLFor help, see the fetchmail FAQ at this website: %s GSSAPI error %s: %.*s GSSAPI error in gss_display_status called from <%s> GSSAPI send_token too large (%lu) while sending username. GSSAPI support is configured, but not compiled in. GSSAPI username too long for static buffer. Get response Get response return %d [%s] Guessing from header "%-.*s". Hdr not 60 IMAP support is not configured. Idfile is %s If you want to use GSSAPI, you need credentials first, possibly from kinit. Inbound binary data: Incorrect FETCH response: %s. Internal error: regex_ere_search could not compile pattern %s: %s Invalid APOP timestamp. Invalid SSL protocol '%s' specified, using default autoselect (auto). Invalid authentication `%s' specified. Invalid bad-header policy `%s' specified. Invalid protocol `%s' specified. Invalid userid or passphraseIssuer CommonName: %s Issuer Organization: %s KERBEROS v4 support is configured, but not compiled in. KERBEROS v5 support is configured, but not compiled in. Kerberos V4 support not linked. Kerberos V5 support not linked. LAST is an obsolete command that many servers will not support. We will try modern means to find what messages are new. LMTPLMTP delivery error on EOM Lead server has no name. Loaded AWS-LC library %s older than required %d.%d.%d, refusing to work. Loaded OpenSSL library %#lx newer than headers %#lx, trying to continue. Loaded OpenSSL library %#lx older than headers %#lx, refusing to work. Loaded wolfSSL library %#lx older than headers %#lx, refusing to work. Lock-busy error on %s@%s Logfile "%s" does not exist, ignoring logfile option. Logfile "%s" is not writable, aborting. Logfile is %s MD5 being applied to data block: MD5 result is: MDAMDA died of signal %d MDA open failed MDA option contains single-quoted %%%c expansion. MDA returned nonzero status %d Malformed server replyMaximum GSS token size is %ld Mechanism field incorrect Merged UID list from %s: Message termination or close of BSMTP file failed: %s Messages inserted into list on server. Cannot handle this. Missing trust anchor certificate: %s NTLM challenge contains invalid data. New UID list from %s: No IP address found for %sNo envelope recipient found, resorting to header guessing. No interface found with name %sNo mail for %s No mailservers set up -- perhaps %s is missing? No messages waiting for %s No suitable GSSAPI credentials found. Skipping GSSAPI authentication. No, their IP addresses don't match Node %s not allowed: %s Not running in daemon mode, ignoring logfile option. Note that some distributions disable older protocol versions in weird non-standard ways. Try a newer protocol version. ODMR support is not configured. Old UID list from %s: Open or read error while reading idfile %s: %s OpenSSL: %s Engines: %s Option --all is not supported with %s Option --check is not supported with ETRN Option --check is not supported with ODMR Option --flush is not supported with %s Option --flush is not supported with ETRN Option --flush is not supported with ODMR Option --folder is not supported with ETRN Option --folder is not supported with ODMR Option --folder is not supported with POP3 Option --keep is not supported with ETRN Option --keep is not supported with ODMR Option --limit is not supported with %s Options for retrieving from %s@%s: Outbound data: POP2 does not support STLS. Giving up. POP2 only supports password authentication. Giving up. POP2 support is not configured. POP3 support is not configured. Parsed %s to set new security level %d Parsing Received names "%-.*s" Parsing envelope "%s" names "%-.*s" Pending messages for %s started Please specify the service as decimal port number. Poll interval is %d seconds Polling %s Progress messages will be logged via syslog Protocol identified as IMAP2 or IMAP2BIS Protocol identified as IMAP4 rev 0 Protocol identified as IMAP4 rev 1 Query status=%d Query status=%d (%s) Queuing for %s started RPA Failed open of /dev/urandom. This shouldn't RPA Session key length error: %d RPA String too long RPA User Authentication length error: %d RPA _service_ auth fail. Spoof server? RPA authorisation complete RPA error in service@realm string RPA rejects you, reason unknown RPA rejects you: %s RPA status: %02X RPA token 2 length error RPA token 2: Base64 decode error RPA token 4 length error RPA token 4: Base64 decode error Realm list: %s Received BYE response from IMAP server: %s Received malformed challenge to "%s GSSAPI"! Refusing to deliver. Check the manual and fix your mda option. Releasing GSS credentials Repoll immediately on %s@%s Required APOP timestamp not found in greeting Required NTLM capability not compiled into fetchmail Required OTP capability not compiled into fetchmail Restricted user (something wrong with account)Routing message version %d not understood.SDPS not enabled.SMTPSMTP listener refused delivery SMTP listener rejected local recipient addresses: SMTP server greeted with error and does not want our mail. SMTP server requires STARTTLS, keeping message. SMTP transactionSMTP: (bounce-message body) SSL connection failed. SSL is not enabledSSL support is not compiled in. SSL verify callback depth %d: verify_ok == %d, err = %d, %s SSL verify callback error: current certificate NULL! SSL/TLS <= 1.2: ciphers set from %s to "%s" SSL/TLS <= 1.2: environment variable %s unset, using fetchmail built-in ciphers. SSL/TLS: <= 1.2 failed to set ciphers from %s to "%s" STLS is mandatory for this session, but server refused CAPA command. Scratch list of UIDs: Secret pass phrase: Sending credentials Server CommonName mismatch: %s != %s Server busy error on %s@%s Server certificate verification error: %s Server certificate: Server name not set, could not verify certificate! Server name not specified in certificate! Server rejected the AUTH command. Server requires integrity and/or privacy Server responded with UID for wrong message. Server shut down connection prematurely during SSL_connect(). Service challenge (l=%d): Service chose RPA version %d.%d Service has been restored. Service timestamp %s Session key established: Socket or TLS error on %s@%s Strange: MDA pclose returned %d and errno %d/%s, cannot handle at %s:%d String '%s' is not a valid number string. Subject Alternative Name: %s Subject CommonName: %s SuccessSystem error during SSL_connect(): %s TLS >= 1.3: ciphersuite set from %s to "%s" TLS >= 1.3: environment variable %s unset, using %s's built-in ciphersuites. TLS >= 1.3: failed to set ciphersuite from %s to "%s" TLS wrapped connection failed. Taking options from command line%s%s The %s environment variable must contain a non-negative integer - parsing failed, using default level %d. The Fetchmail DaemonThe attempt to get authorization failed. Since we have already succeeded in getting authorization for this connection, this is probably another failure mode (such as busy server) that fetchmail cannot distinguish because the server didn't send a useful error message.The attempt to get authorization failed. This probably means your password is invalid, but some servers have other failure modes that fetchmail cannot distinguish from this because they don't send useful error messages on login failure. The fetchmail daemon will continue running and attempt to connect at each cycle. No future notifications will be sent until service is restored.The following oversized messages remain on server %s account %s:The following oversized messages were deleted on server %s account %s:The nodetach option is in effect, ignoring logfile option. This could mean that the root CA's signing certificate is not in the trusted CA certificate location, or that c_rehash needs to be run on the certificate directory. For details, please see the documentation of --sslcertpath and --sslcertfile in the manual page. See README.SSL for details. This could mean that the server did not provide the intermediate CA's certificate(s), which is nothing fetchmail could do anything about. For details, please see the README.SSL-SERVER document that ships with fetchmail. This could mean that your mailserver is stuck, or that your SMTP server is wedged, or that your mailbox file on the server has been corrupted by a server error. You can run `fetchmail -v -v' to diagnose the problem. Fetchmail won't poll this mailbox again until you restart it. This is fetchmail release %sTimestamp syntax error in greeting Token Length %d disagrees with rxlen %d Token length error Too many mails skipped (%d > %d) due to transient errors for %s Try adding the --service option (see also FAQ item R12). Trying to connect to %s/%s...Trying to continue with unqualified hostname. DO NOT report broken Received: headers, HELO/EHLO lines or similar problems! DO repair your /etc/hosts, DNS, NIS or LDAP instead. Turnaround now... Unable to open kvm interface. Make sure fetchmail is SGID kmem.Unable to parse interface name from %sUnable to process ATRN request now Unable to queue messages for node %s Undefined protocol request in POP3_auth Unexpected EXPUNGE response from IMAP server: "%s". fetchmail must abort the session because message numbers are desynchronized now. Unexpected non-503 response to LMTP EOM: %s Unicode: Unknown ETRN error %d Unknown Issuer CommonName Unknown ODMR error "%s" Unknown Organization Unknown Server CommonName Unknown login or authentication error on %s@%s Unwrapped security level flags: %s%s%s User authentication (l=%d): User challenge: Using service name [%s] Value of string '%s' is %s than %d. WARNING: %s configuration invalid, you normally need --ssl for port 993/service imaps. WARNING: %s configuration invalid, you normally need --ssl for port 995/service pop3s. WARNING: %s configuration invalid, you normally need port 993/service imaps for --ssl. WARNING: %s configuration invalid, you normally need port 995/service pop3s for --ssl. WARNING: Compiled without SSL/TLS. WARNING: Running as root is discouraged. WARNING: smtphost contains unparsed option part %s Warning: "Maillennium POP3" found, using RETR command instead of TOP. Warning: Issuer CommonName too long (possibly truncated). Warning: Issuer Organization Name too long (possibly truncated). Warning: SSL_set_tlsext_host_name(%p, "%s") failed (code %#lx), trying to continue. Warning: X509_VERIFY_PARAM_set1_host(%p, "%s") failed (code %#x), trying to continue. Warning: ignoring bogus data for message sizes returned by the server. Warning: multiple mentions of host %s in config file Warning: received malformed challenge to "AUTH(ENTICATE) NTLM"! Warning: the connection is insecure, continuing anyways. (Better use --sslcertck!) We've run out of allowed authenticators and cannot continue. Write error on fetchids file %s: %s Writing fetchids file. X509_digest(): Out of memory! Yes, their IP addresses match You have no mail. Your operating system neither defines PATH_MAX nor will it accept realpath(f, NULL). Aborting. about to deliver with: %s activity on %s -noted- as %d activity on %s checked as %d activity on %s was %d, is %d analyzing Received line: %sattempt to re-exec fetchmail failed attempt to re-exec may fail as directory has not been restored authentication requested, but not offered by server.awakened at %s awakened by %s awakened by signal %d backgroundbogus EXPUNGE message number in untagged response "%s"!bogus message count in "%s"!bogus message count!built-in defaultscan idle after poll can't even send to %s! cannot create socket: %s cannot parse rcfile, debug mode: dumping obtained configuration as Python: challenge mismatch client/server protocolclient/server synchronizationconnected. connection failed. connection to %s:%s [%s/%s] failed: %s. could not decode BASE64 challenge could not decode BASE64 ready response could not decode initial BASE64 challenge could not get current working directory could not open %s to append logs to couldn't fetch headers, message %s@%s:%d (%d octets) couldn't find HESIOD pobox for %s couldn't find canonical DNS name of %s (%s): %s couldn't time-check %s (error %d) couldn't time-check the run-control file dec64 error at char %d: %x decoded as %s discarding new UID list dup2 failed end of inputerror writing message text execvp(%s) failed expunge failed fetchlimit %d reached; %d message left on server %s account %s fetchlimit %d reached; %d messages left on server %s account %s fetchmail authentication OK on %s@%sfetchmail authentication failed on %s@%sfetchmail sees repeated timeoutsfetchmail: %s configuration invalid, RPOP requires a privileged port fetchmail: %s configuration invalid, specify positive port number for service or port fetchmail: %s fetchmail at %ld killed. fetchmail: Cannot detach into background. Aborting. fetchmail: Error: idle mode does not work for multiple folders or accounts! fetchmail: Error: multiple "defaults" records in config file, or "defaults" is not the first record. fetchmail: another foreground fetchmail is running at %ld. fetchmail: background fetchmail at %ld awakened. fetchmail: can't accept options while a background fetchmail is running. fetchmail: can't check mail while another fetchmail to same host is running. fetchmail: can't find a password for %s@%s. fetchmail: can't poll specified hosts with another fetchmail running at %ld. fetchmail: cannot remove or truncate pidfile "%s": %s fetchmail: cannot unlink lockfile "%s" (%s), trying to write to it fetchmail: cannot write to lockfile "%s" either (%s), exiting fetchmail: configuration invalid, --moveto is only valid for IMAP servers fetchmail: elder sibling at %ld died mysteriously. fetchmail: error killing %s fetchmail at %ld; bailing out. fetchmail: error opening lockfile "%s": %s fetchmail: error reading lockfile "%s": %s fetchmail: fork failed fetchmail: interface option is only supported under Linux (without IPv6) and FreeBSD fetchmail: invoked withfetchmail: lock creation failed, pidfile "%s": %s fetchmail: malloc failed fetchmail: monitor option is only supported under Linux (without IPv6) and FreeBSD fetchmail: no mailservers have been specified. fetchmail: no other fetchmail is running fetchmail: plugin for host %s service %s is empty, cannot run! fetchmail: removing stale lockfile "%s" fetchmail: sock %d: wolfSSL_check_domain_name(%p, "%s") returned %d, trying to continue fetchmail: socketpair failed fetchmail: warning: no DNS available to check multidrop fetches from %s foregroundforwarding and deletion suppressed due to DNS errors forwarding to %s found Received address `%s' found updated capabilities list get_ifinfo: malloc failedget_ifinfo: sysctl (iflist estimate) failedget_ifinfo: sysctl (iflist) failedgetaddrinfo failed for "%s": %s getaddrinfo("%s","%s") error: %s getaddrinfo(NULL, "%s") error: %s id=%s (num=%d) was deleted, but is still present! id=%s (num=%u) was deleted, but is still present! incorrect header line found - see manpage for bad-header option interval not reached, not querying %s invalid IP interface address invalid IP interface mask kerberos error %s krb5_sendauth: %s [server says '%s'] largerline accepted, %s is an alias of the mailserver line rejected, %s is not an alias of the mailserver line: %slock busy on serverlock busy! Is another session active? mail expunge mismatch (%d actual != %d expected) mail from %s bounced to %s mailbox selection failed malloc failed mapped %s to local %s mapped address %s to local %s message %s@%s:%d was not the expected length (%d actual != %d expected) message has embedded NULsmissing IP interface address missing or bad RFC822 headername %d: cannot create socket family %d type %d: %s name %d: connection to %s:%s [%s/%s] failed: %s. nameserver failure while looking for '%s' during poll of %s: %s nameserver failure while looking for `%s' during poll of %s. no Received address found no address matches; forwarding to %s. no address matches; no postmaster set. no local matches, forwarding to %s no recipient addresses matched declared local namesnon-null instance (%s) might cause strange behavior normal termination, status %d not swapping UID lists, no UIDs seen this query passed through %s matching %s poll of %s skipped (failed authentication or too many timeouts) post-connection command failed with status %d post-connection command terminated with signal %d pre-connection command failed with status %d pre-connection command terminated with signal %d principal %s in ticket does not match -u %s protocol error protocol error while fetching UIDLs re-poll failed reading message %s@%s:%d of %drealloc failed receiving message data recipient address %s didn't match any local namerestarting fetchmail (%s changed) running %s (host %s service %s) search for unseen messages failed seenseenselecting or re-polling default folder selecting or re-polling folder %s server did not advertise SASL-IR extension but fetchmail's implementation requires it for AUTHENTICATE EXTERNAL server option after user optionsserver recv fatal sinkskipping message %s@%s:%dskipping message %s@%s:%d (%d octets)skipping poll of %s, %s IP address excluded skipping poll of %s, %s down skipping poll of %s, %s inactive sleeping at %s for %d seconds smallersmtp listener protocol error socketstarting fetchmail %s daemon syslog and logfile options are both set, ignoring syslog, and logging to %sterminated with signal %d timeout after %d seconds waiting for %s. timeout after %d seconds waiting for listener to respond. timeout after %d seconds waiting for server %s. timeout after %d seconds waiting to connect to server %s. timeout after %d seconds. undefinedunknownunknown (%s)unsupported protocol selected. usage: fetchmail [options] [server ...] warning: Do not ask for support if all mail goes to postmaster! warning: multidrop for %s requires envelope option! writing RFC822 msgblk.headers Project-Id-Version: fetchmail 6.6.7.rc1 Report-Msgid-Bugs-To: fetchmail-devel@lists.sourceforge.net PO-Revision-Date: 2026-09-08 13:38+0800 Last-Translator: Alang Hsu Language-Team: Chinese (traditional) Language: zh_TW MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=1; plural=0; X-Bugs: Report translation errors to the Language-Team address. 注意:全部使用相同的名稱與密碼! 設定 SMTP AUTH 的秘密(密碼) 攔截到 SIGINT...正在退出。 但是,如果您在啟動 fetchmail 常駐程式後確實變更了帳戶詳細資料,則需要停止常駐程式、變更 fetchmail 的設定,然後重新啟動常駐程式。 fetchmail 常駐程式將繼續執行,並在 每個週期嘗試連線。在服務 恢復之前不會再傳送通知。 --auth 驗證類型(參閱手冊) --bad-header {reject|accept} 指定處理標頭有誤之郵件的策略 --bsmtp 設定輸出的 BSMTP 檔 --esmtpname 覆寫 SMTP AUTH 使用的身分(預設:使用者名稱) --esmtppassword --fastuidl 對 UIDL 執行二元搜尋 --fetchdomains 為指定的網域擷取郵件 --fetchsizelimit 設定擷取郵件大小限制 --forceidle 即使伺服器未宣告此能力也強制 idle 模式 --idle 告訴 IMAP 伺服器傳送新郵件通知 --idletimeout 指定重新整理 --idle 前的逾時(%d 秒) --invisible 不寫入 Received 並啟用主機偽造 --limitflush 刪除超大郵件 --lmtp 使用 LMTP (RFC2033) 遞送 --moveto 將郵件移到指定的 IMAP 資料夾而非刪除 --nobounce 將使用者的退信重新導向 postmaster。 --nosoftbounce fetchmail 刪除永久無法遞送的郵件。 --nossl 停用 SSL/TLS 包裝的加密工作階段 --nosslcertck 略過嚴格的伺服器憑證檢查(不安全) --nosyslog 關閉 syslog(3) 的使用 --pidfile 指定替代的 PID (lock) 檔 --plugin 指定開啟連線的外部命令 --plugout 指定開啟 smtp 連線的外部命令 --port 要連線的 TCP 連接埠(已淘汰,請用 --service) --postmaster 指定最後手段的收件者 --principal 指定郵件服務 principal --showdots 即使在日誌檔中也顯示進度點 --smtpname 設定 SMTP 全名 username@domain --softbounce 在伺服器上保留永久無法遞送的郵件(預設)。 --ssl 啟用 SSL/TLS 包裝的加密工作階段 --sslcert ssl 使用者端憑證 --sslcertck 執行嚴格的伺服器憑證檢查(建議) --sslcertfile 信任 CA 的 ssl 憑證檔路徑 --sslcertpath 信任 CA 的 ssl 憑證目錄路徑 --sslcommonname 預期伺服器提供此 CommonName(不建議) --sslfingerprint 必須與伺服器憑證相符的指紋。 --sslkey ssl 私密金鑰檔 --sslproto 強制 ssl 協定(參閱手冊)及/或 STLS/STARTTLS --syslog 以常駐程式執行時對大部分訊息使用 syslog(3) --tracepolls 將輪詢追蹤資訊加入 Received 標頭 可能進行重播攻擊。) 無法確定正在交談的 妨礙您登入,但表示您 是您以為的服務(不誠實的服務 每次輪詢對 UID 執行線性搜尋(--fastuidl 0)。 已儲存 %d 個 UID。 已由 fetchmail 刪除 %d 封長度 %d 位元組的郵件。 已由 fetchmail 略過 %d 封長度 %d 位元組的郵件。 -?, --help 顯示此選項說明 -B, --fetchlimit 設定伺服器連線的擷取限制 -D, --smtpaddress 設定要使用的 SMTP 遞送網域 -E, --envelope 信封位址標頭 -F, --flush 從伺服器刪除舊郵件 -I, --interface 介面需求規格 -K, --nokeep 擷取後刪除新郵件 -L, --logfile 指定日誌檔名稱 -M, --monitor 監控介面的活動 -N, --nodetach 不分離常駐程式處理程序 -P, --service 要連線的 TCP 服務(可以是數字 TCP 連接埠) -Q, --qvirtual 要從本機使用者 id 移除的前置詞 -S, --smtphost 設定 SMTP 轉寄主機 -U, --uidl 強制使用 UIDL(僅 pop3) -V, --version 顯示版本資訊 -Z, --antispam 設定反垃圾郵件回應值 -a, --[fetch]all 擷取舊與新郵件 -b, --batchlimit 設定 SMTP 連線的批次限制 -c, --check 檢查郵件但不擷取 -d, --daemon 以常駐程式執行,每 n 秒一次 -e, --expunge 設定兩次清除之間的最大刪除數 -f, --fetchmailrc 指定替代的執行控制檔 -i, --idfile 指定替代的 UID 檔 -k, --keep 擷取後保留新郵件 -l, --limit 不擷取超過指定大小的郵件 -m, --mda 設定用於轉寄的 MDA -n, --norewrite 不重寫標頭位址 -p, --proto[col] 指定擷取協定(參閱 man page) -q, --quit 終止常駐程式處理程序 -r, --folder 指定遠端資料夾名稱 -s, --silent 靜默執行 -t, --timeout 伺服器無回應逾時 -u, --user[name] 指定使用者在伺服器上的登入名稱 -v, --verbose 詳盡執行(診斷輸出) -w, --warnings 警告郵件通知的間隔 APOP 密鑰 =「%s」。 放入傳給 SMTP 的 RCPT TO 行的位址將是 %s 將嘗試所有可用的驗證方法。 將擷取所有郵件(--all on)。 將強制使用 CRAM-MD5 驗證。 已停用強制歸位字元(forcecr off)。 已啟用強制歸位字元(forcecr on)。 已停用移除歸位字元(stripcr off)。 已啟用移除歸位字元(stripcr on)。 連線必須透過介面 %s。 已停用 multidrop 位址的 DNS 查詢。 已啟用 multidrop 位址的 DNS 查詢。 已選取預設信箱。 清除之間的刪除間隔強制為 %d(--expunge %d)。 將丟棄 Delivered-To 行(dropdelivered on) 將保留 Delivered-To 行(dropdelivered off) 在 %d 次輪詢中的 %d 次對 UID 執行二元搜尋(--fastuidl %d)。 每次輪詢對 UID 執行二元搜尋(--fastuidl 1)。 將為其擷取郵件的網域: 假定端對端加密。 假設的信封標頭為:%s 已停用信封位址路由 擷取郵件大小限制為 %d(--fetchsizelimit %d)。 擷取的郵件將保留在伺服器上(--keep on)。 擷取的郵件不會保留在伺服器上(--keep off)。 將強制使用 GSSAPI 驗證。 MAIL FROM 行的主機部分將是 %s 已停用輪詢後 idle(idle off)。 已啟用輪詢後 idle(idle on)。 已強制輪詢後 idle(forceidle on)。 未強制輪詢後 idle(forceidle off)。 已停用 Content-Transfer-Encoding 解譯(pass8bits on)。 已啟用 Content-Transfer-Encoding 解譯(pass8bits off)。 將強制使用 Kerberos V4 驗證。 將強制使用 Kerberos V5 驗證。 監聽程式連線將透過 plugout %s 建立(--plugout %s)。 本機網域: 已停用 MIME 解碼(mimedecode off)。 已啟用 MIME 解碼(mimedecode on)。 將強制使用 MSN 驗證。 郵件服務 principal 為:%s 郵件將透過 %s 擷取 郵件大小限制為 %d 位元組(--limit %d)。 郵件大小警告間隔為 %d 秒(--warnings %d)。 郵件將被刪除(無 --moveto)。 郵件將移到 %s 資料夾且不會刪除。 郵件將以 %cMTP 轉寄到: 郵件將以 BSMTP 附加到 %s 郵件將以「%s」遞送。 標頭有誤的郵件將被放行。 標頭有誤的郵件將被拒絕。 多投遞模式: 將強制使用 NTLM 驗證。 無 SMTP 郵件批次限制(--batchlimit 0)。 未從此主機儲存任何 UID。 無擷取郵件大小限制(--fetchsizelimit 0)。 無強制清除(--expunge 0)。 未指定介面需求。 未為此主機宣告任何本機名稱。 無郵件大小限制(--limit 0)。 未指定監控介面。 未指定 plugin 命令。 未指定 plugout 命令。 不會將輪詢追蹤資訊加入 Received 標頭。 無連線後命令。 無連線前命令。 無前置詞移除 無接收郵件限制(--fetchlimit 0)。 將丟棄非空的 Status 行(dropstatus on) 將保留非空的 Status 行(dropstatus off) 要略過的信封標頭數:%d 將強制使用 OTP 驗證。 擷取郵件前將清除舊郵件(--flush on)。 擷取郵件前不會清除舊郵件(--flush off)。 只擷取新郵件(--all off)。 選項如下: 擷取郵件前將清除超大郵件(--limitflush on)。 擷取郵件前不會清除超大郵件(--limitflush off)。 穿透屬性「%s」。 密碼 =「%s」。 將強制使用密碼驗證。 將提示輸入密碼。 此伺服器的輪詢將每 %d 個間隔進行一次。 輪詢追蹤資訊將加入 Received 標頭。 輪詢迴圈將監控 %s。 預先宣告的郵件伺服器別名: 前置詞 %s 將從使用者 id 移除 協定為 %s 協定為 KPOP,使用 Kerberos %s 驗證 RPOP id =「%s」。 接收郵件限制為 %d(--fetchlimit %d)。 可辨識的監聽程式垃圾郵件封鎖回應: 已停用伺服器本地位址重寫(--norewrite on)。 已啟用伺服器本地位址重寫(--norewrite off)。 SMTP 郵件批次限制為 %d。 SSL 預設信任憑證目錄:%s SSL 預設信任憑證檔案:%s 已啟用 SSL 加密工作階段。 SSL 金鑰指紋(對照伺服器金鑰檢查):%s SSL 協定:%s。 SSL 伺服器 CommonName:%s 已停用 SSL 伺服器憑證檢查。 已啟用 SSL 伺服器憑證檢查。 SSL 信任憑證目錄:%s SSL 信任憑證檔案:%s 已選取的信箱: 伺服器 IDLE 逾時為 %d 秒 伺服器別名將以 IP 位址與 multidrop 位址比對。 伺服器別名將以名稱與 multidrop 位址比對。 伺服器連線將以「%s」建立。 伺服器連線將以「%s」結束。 伺服器連線將透過 plugin %s 建立(--plugin %s)。 伺服器無回應逾時為 %d 秒 單投遞模式: 每次輪詢都發出大小警告(--warnings 0)。 已停用垃圾郵件封鎖 未指定主機時會查詢此主機。 未指定主機時不會查詢此主機。 伺服器的真實名稱是 %s。 (%d 個內文位元組) (%d 個標頭位元組) (%d 位元組) (%llu 位元組)。 (預設) (強制使用 UIDL) (長度 -1) (超大) (先前已授權) (使用預設連接埠) (使用服務 %s) <空> 和 已清除 未清除 已保留 %cMTP 連線到 %s 失敗 %cMTP 錯誤:%s %cMTP 監聽程式不喜歡收件者位址「%s」 %cMTP 監聽程式真的很不喜歡收件者位址「%s」 已辨識 %d 個本機名稱。 %d 封郵件(%d %s)給 %s%d 封郵件給 %s清除後有 %d 封郵件等待中 第一次輪詢後有 %d 封郵件等待中 重新輪詢後有 %d 封郵件等待中 %lu 未讀 %s(日誌訊息不完整) %s 位於 %s%s 位於 %s(資料夾 %s)%s 設定無效,LMTP 不能使用預設 SMTP 連接埠 %s 連線到 %s 失敗從 %s@%s 擷取時發生 %s 錯誤 從 %s@%s 擷取並傳送到 %s 主機 %s 時發生 %s 錯誤 %s 指紋 (%s) 相符:%s %s 指紋 ({%s}%s) 與預期 %s 不符! %s 指紋為:{%s}%s %s 正在查詢 %s(協定 %s)位於 %s:輪詢已完成 %s 正在查詢 %s(協定 %s)位於 %s:輪詢已開始 %s 回報:%s %s 的 SMTP 監聽程式不支援 ATRN %s 的 SMTP 監聽程式不支援 ESMTP %s 的 SMTP 監聽程式不支援 ETRN %s:要求 --auth external,但伺服器未宣告此功能。 %s:要求 --auth password,但伺服器禁止它 (LOGINDISABLED)。 %s:已設定 NULLMAILER_FLAGS 環境變數。 這很危險,因為它可能讓 nullmailer-inject 或 nullmailer 的 sendmail 包裝程式竄改您的 From:、Message-ID: 或 Return-Path: 標頭。 請嘗試「env NULLMAILER_FLAGS= %s YOUR ARGUMENTS HERE」 %s:中止。 %s:已設定 QMAILINJECT 環境變數。 這很危險,因為它可能讓 qmail-inject 或 qmail 的 sendmail 包裝程式 竄改您的 From: 或 Message-ID: 標頭。 請嘗試「env QMAILINJECT= %s YOUR ARGUMENTS HERE」 %s:中止。 %s:警告:伺服器提供 STARTTLS,但指定了 sslproto ''。 %s:警告:伺服器提供 STLS,但指定了 sslproto ''。 %s:警告:編譯此程式的作業系統無法在 2038 年以後運作。請據此規劃更新。 %s:警告:time() 溢位。不保證正常運作。請取得可支援 2038 年以後運作的作業系統。 %s:您不存在。請離開。 %s:無法判斷您的主機!%s:無法開啟檔案供讀取:%s %s:設定需要 TLS,但因已驗證狀態 (PREAUTH) 而不允許 STARTTLS。正在中止連線。 若您的 plugin 是安全的,可以 --sslproto '' 停用 STARTTLS(參閱手冊)。 %s:設定需要 TLS,但因已驗證狀態 (PREAUTH) 而不允許 STARTTLS。正在中止連線。 若伺服器允許,請改試 --ssl(參閱手冊)。 %s:讀取檔案 (%s) 時發生錯誤。 %s:機會式升級到 TLS 失敗,無法繼續。 您可以在 SMTP 伺服器名稱加上 /notls 以避免 STARTTLS。 %s:機會式升級到 TLS 失敗,嘗試繼續。 %s:解析 rcfile %s:記憶體耗盡 %s:拒絕檔案,因為它對群組或其他使用者可讀取 (mode %#o) 且含有密碼。 %s:拒絕檔案,無法 fstat(%d):%s %s:拒絕檔案,無法取得供 fstat 用的檔案描述元編號:%s %s:升級到 TLS 失敗。 %s:升級到 TLS 成功。 %s:我們已用完驗證方法,無法登入。 %s:%d:machine 項目不得出現在 default 之後,拒絕檔案。 %s:%d:警告:在任何主機名稱之前發現「%s」 %s:%d:警告:未知的 token「%s」 %u 是第一封未讀 %u 未讀 (未知的 regcomp 錯誤)已啟用 --check 模式,不擷取郵件 ...重寫後的版本是 %s。 ATRN 請求被拒絕。 即將重寫 %s... 所有連線都卡住了。正在退出。 需要驗證。 %s@%s 上的授權成功 %s@%s%s 上的授權失敗 BSMTPBSMTP 檔案開啟失敗:%s BSMTP 前置內容寫入失敗:%s。 伺服器的 base64 回應有誤。 壞憑證:主體替代名稱含有 NUL,正在中止! 壞憑證:主體 CommonName 含有 NUL,正在中止! 壞憑證:主體 CommonName 過長! 在常駐或 idle 模式同時啟用 fetchall 與 keep 是錯誤的! 損壞的憑證鏈位於:%s 緩衝區太小。這是 %s:%lu 的呼叫端中的臭蟲。 然而,STLS 需要 CAPA 命令支援。 無法取得 sslfingerprint 的摘要實作 %s! 找不到 fetchmail 家目錄的絕對路徑。 找不到使用者家目錄的絕對路徑。 在 hosts 資料庫中找不到我自己的主機來限定其名稱! 無法處理上游伺服器的 UIDL 回應。 無法載入驗證位置(檔案「%s」、目錄「%s」),錯誤 %d: 無法修改訊號遮罩:%s無法取得目前的 SSL/TLS 加密套件——未建立工作階段? 無法開啟 fetchids 檔案 %s 供寫入:%s 無法將 fetchids 檔案 %s 重新命名為 %s:%s 無法將服務 %s 解析為連接埠號。 無法將有效使用者 id 切換回原來的 %ld:%s 無法將有效使用者 id 切換為 %ld:%s 深度 %d 的憑證: 憑證鏈,從根到對端,從深度 %d 開始: 憑證/指紋驗證不知何故被略過! 挑戰已解碼:%s 檢查 %s 是否真的是與 %s 相同的節點 未實作此命令 以 SSL 函式庫 %#lx「%s」編譯 執行時期使用 SSL 函式庫 %#lx「%s」 此次輪詢的連線錯誤: %s版權 (C) 2002、2003 Eric S. Raymond 版權 (C) 2004 Matthias Andree、Eric S. Raymond、 Robert M. Funk、Graham Wilson 版權 (C) 2005 - 2012 Sunil Shetye 版權 (C) 2005 - %d Matthias Andree 無法解碼 OTP 挑戰 無法取得 [%s] 的服務名稱 無法解除包裝安全性層級資料 憑證交換完成 DEBUG:請注意,%s 環境變數在 AWS-LC 下被忽略且無效。 DEBUG:SSL 安全性層級為 %d DNS 查詢神祇錯誤正在刪除 fetchids 檔案。 摘要文字緩衝區太小! 錯誤:以 LibreSSL 編譯,因缺少 GPL 第 2b 條款例外而構成版權侵權。請參閱 COPYING。正在中止。 ESMTP CRAM-MD5 驗證... ESMTP LOGIN 驗證... ESMTP PLAIN 驗證... 未設定 ETRN 支援。 ETRN 語法錯誤 ETRN 參數語法錯誤 請輸入 %s@%s 的密碼: 建立安全性層級請求時發生錯誤 刪除 %s 時發生錯誤:%s 交換憑證時發生錯誤 釋放憑證時發生錯誤 寫入 MDA 時發生錯誤:%s 寫入 fetchids 檔案 %s 時發生錯誤,保留舊檔案。 錯誤:無法建立 NTLM AUTHENTICATE_MESSAGE(內部緩衝區太小) 錯誤:無法建立 NTLM NEGOTIATE_MESSAGE(內部緩衝區太小) Fetchmail 完全不提供任何擔保。這是自由軟體,您 歡迎在特定條件下重新散布它。詳情請參閱 原始碼或文件目錄中的 COPYING 檔案。 Fetchmail 無法從 %s@%s 取得郵件。 Fetchmail 超大郵件警告Fetchmail 嘗試從 %2$s@%3$s 取信時發生超過 %1$d 次逾時。 Fetchmail 已能登入 %s@%s。 Fetchmail 會將錯誤郵件導向 postmaster。 Fetchmail 會將錯誤郵件導向寄件者。 Fetchmail 會將誤寄的 multidrop 郵件轉寄給 %s。 Fetchmail 將偽裝身分且不會產生 Received Fetchmail 即使在日誌檔中也會顯示進度點。 Fetchmail 會將永久性錯誤視為永久(丟棄郵件)。 Fetchmail 會將永久性錯誤視為暫時(保留郵件)。 檔案 %s 必須是一般檔案。 檔案 %s 必須由您擁有。 檔案 %s 的權限不得超過 -rwx------ (0700)。 檔案描述元超出 SSL 的範圍如需協助,請參閱此網站上的 fetchmail FAQ:%s GSSAPI 錯誤 %s:%.*s 從 <%s> 呼叫 gss_display_status 時發生 GSSAPI 錯誤 傳送使用者名稱時 GSSAPI send_token 過大 (%lu)。 已設定 GSSAPI 支援,但未編譯。 GSSAPI 使用者名稱對靜態緩衝區而言太長。 取得回應 取得回應回傳 %d [%s] 從標頭「%-.*s」猜測。 Hdr 不是 60 未設定 IMAP 支援。 Id 檔是 %s 若您想使用 GSSAPI,首先需要憑證,可能來自 kinit。 入站二進位資料: FETCH 回應不正確:%s。 內部錯誤:regex_ere_search 無法編譯模式 %s:%s 無效的 APOP 時間戳記。 指定了無效的 SSL 協定「%s」,使用預設自動選取 (auto)。 指定了無效的驗證「%s」。 指定了無效的 bad-header 策略「%s」。 指定了無效的協定「%s」。 無效的使用者 id 或通行詞發行者 CommonName:%s 發行者組織:%s 已設定 KERBEROS v4 支援,但未編譯。 已設定 KERBEROS v5 支援,但未編譯。 未連結 Kerberos V4 支援。 未連結 Kerberos V5 支援。 LAST 是過時的命令,許多伺服器不支援。我們將嘗試現代方法找出哪些郵件是新的。 LMTPEOM 上的 LMTP 遞送錯誤 主伺服器沒有名稱。 載入的 AWS-LC 函式庫 %s 比所需 %d.%d.%d 舊,拒絕運作。 載入的 OpenSSL 函式庫 %#lx 比標頭 %#lx 新,嘗試繼續。 載入的 OpenSSL 函式庫 %#lx 比標頭 %#lx 舊,拒絕運作。 載入的 wolfSSL 函式庫 %#lx 比標頭 %#lx 舊,拒絕運作。 %s@%s 上的鎖忙碌錯誤 日誌檔「%s」不存在,忽略 logfile 選項。 日誌檔「%s」不可寫入,正在中止。 日誌檔是 %s 正在對資料區塊套用 MD5: MD5 結果為: MDAMDA 因訊號 %d 結束 MDA 開啟失敗 MDA 選項含有單引號的 %%%c 展開。 MDA 回傳非零狀態 %d 格式有誤的伺服器回應最大 GSS token 大小為 %ld 機制欄位不正確 來自 %s 的合併 UID 清單: 郵件終止或關閉 BSMTP 檔案失敗:%s 郵件被插入伺服器上的清單。無法處理這種情況。 缺少信任錨點憑證:%s NTLM 挑戰含有無效資料。 來自 %s 的新 UID 清單: 找不到 %s 的 IP 位址找不到信封收件者,改為從標頭猜測。 找不到名為 %s 的介面%s 沒有郵件 未設定任何郵件伺服器——也許 %s 遺失了? %s 沒有等待中的郵件 找不到合適的 GSSAPI 憑證。略過 GSSAPI 驗證。 否,它們的 IP 位址不符 節點 %s 不被允許:%s 未以常駐模式執行,忽略 logfile 選項。 請注意,有些發行版以奇怪的非標準方式停用舊版協定。請嘗試較新的協定版本。 未設定 ODMR 支援。 來自 %s 的舊 UID 清單: 讀取 idfile %s 時發生開啟或讀取錯誤:%s OpenSSL:%s 引擎:%s %s 不支援 --all 選項 ETRN 不支援 --check 選項 ODMR 不支援 --check 選項 %s 不支援 --flush 選項 ETRN 不支援 --flush 選項 ODMR 不支援 --flush 選項 ETRN 不支援 --folder 選項 ODMR 不支援 --folder 選項 POP3 不支援 --folder 選項 ETRN 不支援 --keep 選項 ODMR 不支援 --keep 選項 %s 不支援 --limit 選項 從 %s@%s 擷取的選項: 出站資料: POP2 不支援 STLS。放棄。 POP2 只支援密碼驗證。放棄。 未設定 POP2 支援。 未設定 POP3 支援。 已解析 %s 以設定新的安全性層級 %d 正在解析 Received 名稱「%-.*s」 正在解析信封「%s」的名稱「%-.*s」 已開始 %s 的擱置郵件 請將服務指定為十進位連接埠號。 輪詢間隔為 %d 秒 正在輪詢 %s 進度訊息將透過 syslog 記錄 協定辨識為 IMAP2 或 IMAP2BIS 協定辨識為 IMAP4 rev 0 協定辨識為 IMAP4 rev 1 查詢狀態=%d 查詢狀態=%d (%s) 已開始為 %s 佇列 RPA 開啟 /dev/urandom 失敗。這不應 RPA 工作階段金鑰長度錯誤:%d RPA 字串過長 RPA 使用者驗證長度錯誤:%d RPA _service_ 驗證失敗。伺服器是偽造的? RPA 授權完成 service@realm 字串中有 RPA 錯誤 RPA 拒絕您,原因不明 RPA 拒絕您:%s RPA 狀態:%02X RPA token 2 長度錯誤 RPA token 2:Base64 解碼錯誤 RPA token 4 長度錯誤 RPA token 4:Base64 解碼錯誤 領域清單:%s 收到 IMAP 伺服器的 BYE 回應:%s 收到對「%s GSSAPI」格式有誤的挑戰! 拒絕遞送。請查閱手冊並修正您的 mda 選項。 正在釋放 GSS 憑證 立即重新輪詢 %s@%s 問候中找不到所需的 APOP 時間戳記 fetchmail 未編譯所需的 NTLM 能力 fetchmail 未編譯所需的 OTP 能力 受限制的使用者(帳戶有問題)無法理解路由訊息版本 %d。未啟用 SDPS。SMTPSMTP 監聽程式拒絕遞送 SMTP 監聽程式拒絕了本機收件者位址: SMTP 伺服器以錯誤回應問候,且不想要我們的郵件。 SMTP 伺服器要求 STARTTLS,保留郵件。 SMTP 交易SMTP:(退信訊息內文) SSL 連線失敗。 未啟用 SSL未編譯 SSL 支援。 SSL 驗證回呼深度 %d:verify_ok == %d,err = %d,%s SSL 驗證回呼錯誤:目前的憑證為 NULL! SSL/TLS <= 1.2:加密套件已從 %s 設為「%s」 SSL/TLS <= 1.2:環境變數 %s 未設定,使用 fetchmail 內建的加密套件。 SSL/TLS:<= 1.2 無法將加密套件從 %s 設為「%s」 此工作階段必須使用 STLS,但伺服器拒絕了 CAPA 命令。 UID 暫存清單: 秘密通行詞: 正在傳送憑證 伺服器 CommonName 不符:%s != %s %s@%s 上的伺服器忙碌錯誤 伺服器憑證驗證錯誤:%s 伺服器憑證: 未設定伺服器名稱,無法驗證憑證! 憑證中未指定伺服器名稱! 伺服器拒絕了 AUTH 命令。 伺服器需要完整性及/或隱私 伺服器對錯誤的郵件回應了 UID。 SSL_connect() 期間伺服器過早關閉連線。 服務挑戰 (l=%d): 服務選擇了 RPA 版本 %d.%d 服務已恢復。 服務時間戳記 %s 已建立工作階段金鑰: %s@%s 上的 Socket 或 TLS 錯誤 奇怪:MDA pclose 回傳 %d 且 errno %d/%s,無法在 %s:%d 處理 字串「%s」不是有效的數字字串。 主體替代名稱:%s 主體 CommonName:%s 成功SSL_connect() 期間發生系統錯誤:%s TLS >= 1.3:ciphersuite 已從 %s 設為「%s」 TLS >= 1.3:環境變數 %s 未設定,使用 %s 的內建 ciphersuites。 TLS >= 1.3:無法將 ciphersuite 從 %s 設為「%s」 TLS 包裝連線失敗。 從命令列採用選項%s%s %s 環境變數必須含非負整數——解析失敗,使用預設層級 %d。 Fetchmail 常駐程式取得授權的嘗試失敗。 由於我們已經成功取得此連線的授權,這可能是另一種失敗模式(例如伺服器忙碌) ,而 fetchmail 因伺服器未傳送有用的錯誤訊息而無法區分。取得授權的嘗試失敗。 這可能表示您的密碼無效,但有些伺服器有 fetchmail 無法區分的其他失敗模式,因為它們在登入失敗時 不會傳送有用的錯誤訊息。 fetchmail 常駐程式將繼續執行,並在 每個週期嘗試連線。在服務 恢復之前不會再傳送通知。下列超大郵件仍留在伺服器 %s 帳戶 %s 上:下列超大郵件已在伺服器 %s 帳戶 %s 上刪除:nodetach 選項生效中,忽略 logfile 選項。 這可能表示根 CA 的簽署憑證不在信任 CA 憑證位置中,或需要在憑證目錄執行 c_rehash。詳情請參閱 man page 中 --sslcertpath 與 --sslcertfile 的文件。另見 README.SSL。 這可能表示伺服器未提供中繼 CA 的憑證,這是 fetchmail 無法處理的事。詳情請參閱 fetchmail 隨附的 README.SSL-SERVER 文件。 這可能表示您的郵件伺服器當機、您的 SMTP 伺服器卡住,或伺服器上的信箱檔案因伺服器 錯誤而損壞。您可以執行「fetchmail -v -v」 診斷問題。 在您重新啟動前,Fetchmail 不會再輪詢此信箱。 這是 fetchmail 版本 %s問候中的時間戳記語法錯誤 Token 長度 %d 與 rxlen %d 不符 Token 長度錯誤 因 %3$s 的暫時性錯誤而略過過多郵件 (%1$d > %2$d) 請嘗試加入 --service 選項(另請參閱 FAQ 第 R12 項)。 嘗試連線到 %s/%s...嘗試以未限定的主機名稱繼續。 請勿回報損壞的 Received: 標頭、HELO/EHLO 行或類似問題! 請改為修復您的 /etc/hosts、DNS、NIS 或 LDAP。 現在進行轉向... 無法開啟 kvm 介面。請確定 fetchmail 是 SGID kmem。無法從 %s 解析介面名稱目前無法處理 ATRN 請求 無法為節點 %s 佇列郵件 POP3_auth 中有未定義的協定請求 收到 IMAP 伺服器意外的 EXPUNGE 回應:「%s」。fetchmail 必須中止工作階段,因為郵件編號現已失去同步。 LMTP EOM 收到意外非 503 回應:%s Unicode: 未知的 ETRN 錯誤 %d 未知的發行者 CommonName 未知的 ODMR 錯誤「%s」 未知組織 未知的伺服器 CommonName %s@%s 上發生未知的登入或驗證錯誤 解除包裝的安全性層級旗標:%s%s%s 使用者驗證 (l=%d): 使用者挑戰: 使用服務名稱 [%s] 字串「%s」的值%s於 %d。 警告:%s 設定無效,連接埠 993/服務 imaps 通常需要 --ssl。 警告:%s 設定無效,連接埠 995/服務 pop3s 通常需要 --ssl。 警告:%s 設定無效,--ssl 通常需要連接埠 993/服務 imaps。 警告:%s 設定無效,--ssl 通常需要連接埠 995/服務 pop3s。 警告:未以 SSL/TLS 編譯。 警告:不建議以 root 身分執行。 警告:smtphost 含有未解析的選項部分 %s 警告:發現「Maillennium POP3」,改用 RETR 命令而非 TOP。 警告:發行者 CommonName 過長(可能已截斷)。 警告:發行者組織名稱過長(可能已截斷)。 警告:SSL_set_tlsext_host_name(%p, "%s") 失敗(代碼 %#lx),嘗試繼續。 警告:X509_VERIFY_PARAM_set1_host(%p, "%s") 失敗(代碼 %#x),嘗試繼續。 警告:忽略伺服器回傳的郵件大小錯誤資料。 警告:設定檔中多次提到主機 %s 警告:收到對「AUTH(ENTICATE) NTLM」格式有誤的挑戰! 警告:連線不安全,仍繼續。(最好使用 --sslcertck!) 我們已用完允許的驗證器,無法繼續。 fetchids 檔案 %s 寫入錯誤:%s 正在寫入 fetchids 檔案。 X509_digest():記憶體不足! 是,它們的 IP 位址相符 您沒有郵件。 您的作業系統既未定義 PATH_MAX,也不接受 realpath(f, NULL)。正在中止。 即將以:%s 遞送 %s 上的活動 -已記錄- 為 %d %s 上的活動檢查為 %d %s 上的活動原為 %d,現為 %d 正在分析 Received 行: %s重新執行 fetchmail 失敗 重新執行可能失敗,因為目錄尚未還原 要求了驗證,但伺服器未提供。於 %s 被喚醒 被 %s 喚醒 被訊號 %d 喚醒 背景未標記回應「%s」中的 EXPUNGE 郵件編號有誤!「%s」中的郵件數有誤!郵件數有誤!內建預設可在輪詢後 idle 甚至無法傳送到 %s! 無法建立 socket:%s 無法解析 rcfile,偵錯模式:將取得的設定以 Python 傾印: 挑戰不符 使用者端/伺服器協定使用者端/伺服器同步已連線。 連線失敗。 連線到 %s:%s [%s/%s] 失敗:%s。 無法解碼 BASE64 挑戰 無法解碼 BASE64 ready 回應 無法解碼初始 BASE64 挑戰 無法取得目前工作目錄 無法開啟 %s 以附加日誌 無法取得郵件標頭,郵件 %s@%s:%d (%d 位元組) 找不到 %s 的 HESIOD pobox 找不到 %s (%s) 的標準 DNS 名稱:%s 無法時間檢查 %s(錯誤 %d) 無法時間檢查執行控制檔 字元 %d 處的 dec64 錯誤:%x 已解碼為 %s 正在丟棄新的 UID 清單 dup2 失敗 輸入結束寫入郵件文字時發生錯誤 execvp(%s) 失敗 清除失敗 已達 fetchlimit %1$d;伺服器 %3$s 帳戶 %4$s 上剩 %2$d 封郵件 fetchmail 在 %s@%s 的驗證成功fetchmail 在 %s@%s 的驗證失敗fetchmail 偵測到重複逾時fetchmail:%s 設定無效,RPOP 需要特權連接埠 fetchmail:%s 設定無效,請為 service 或 port 指定正數連接埠號 fetchmail:已終止 %2$ld 的%1$s fetchmail。 fetchmail:無法分離到背景。正在中止。 fetchmail:錯誤:idle 模式不適用於多個資料夾或帳戶! fetchmail:錯誤:設定檔中有多個「defaults」記錄,或「defaults」不是第一個記錄。 fetchmail:%ld 有另一個前景 fetchmail 正在執行。 fetchmail:已喚醒 %ld 的背景 fetchmail。 fetchmail:背景 fetchmail 正在執行時無法接受選項。 fetchmail:另一個對相同主機的 fetchmail 正在執行時無法檢查郵件。 fetchmail:找不到 %s@%s 的密碼。 fetchmail:%ld 有另一個 fetchmail 正在執行時無法輪詢指定的主機。 fetchmail:無法移除或截斷 pidfile「%s」:%s fetchmail:無法移除鎖定檔「%s」(%s),嘗試寫入它 fetchmail:也無法寫入鎖定檔「%s」(%s),正在退出 fetchmail:設定無效,--moveto 僅適用於 IMAP 伺服器 fetchmail:%ld 的長輩莫名死亡。 fetchmail:終止 %2$ld 的%1$s fetchmail 時發生錯誤;正在退出。 fetchmail:開啟鎖定檔「%s」時發生錯誤:%s fetchmail:讀取鎖定檔「%s」時發生錯誤:%s fetchmail:fork 失敗 fetchmail:interface 選項僅在 Linux(無 IPv6)與 FreeBSD 下支援 fetchmail:以fetchmail:鎖定建立失敗,pidfile「%s」:%s fetchmail:malloc 失敗 fetchmail:monitor 選項僅在 Linux(無 IPv6)與 FreeBSD 下支援 fetchmail:尚未指定任何郵件伺服器。 fetchmail:沒有其他 fetchmail 正在執行 fetchmail:主機 %s 服務 %s 的 plugin 是空的,無法執行! fetchmail:正在移除過期的鎖定檔「%s」 fetchmail:sock %d:wolfSSL_check_domain_name(%p, "%s") 回傳 %d,嘗試繼續 fetchmail:socketpair 失敗 fetchmail:警告:沒有可用的 DNS 來檢查來自 %s 的 multidrop 擷取 前景因 DNS 錯誤而抑制轉寄與刪除 正在轉寄到 %s 找到 Received 位址「%s」 發現更新的能力清單 get_ifinfo:malloc 失敗get_ifinfo:sysctl (iflist 估計) 失敗get_ifinfo:sysctl (iflist) 失敗「%s」的 getaddrinfo 失敗:%s getaddrinfo("%s","%s") 錯誤:%s getaddrinfo(NULL, "%s") 錯誤:%s id=%s (num=%d) 已被刪除,但仍存在! id=%s (num=%u) 已被刪除,但仍存在! 發現不正確的標頭行——請參閱 manpage 的 bad-header 選項 間隔尚未到達,不查詢 %s 無效的 IP 介面位址 無效的 IP 介面遮罩 kerberos 錯誤 %s krb5_sendauth:%s [伺服器回覆「%s」] 大行已接受,%s 是郵件伺服器的別名 行已拒絕,%s 不是郵件伺服器的別名 行:%s伺服器上的鎖忙碌鎖忙碌!是否另有工作階段在進行? 郵件清除數不符 (%d 實際 != %d 預期) 來自 %s 的郵件退回給 %s 信箱選取失敗 malloc 失敗 已將 %s 對應到本機 %s 已將位址 %s 對應到本機 %s 郵件 %s@%s:%d 的長度不符預期 (%d 實際 != %d 預期) 郵件含有內嵌 NUL缺少 IP 介面位址 缺少或損壞的 RFC822 標頭名稱 %d:無法建立 family %d type %d 的 socket:%s 名稱 %d:連線到 %s:%s [%s/%s] 失敗:%s。 輪詢 %s 期間查詢「%s」時名稱伺服器失敗:%s 輪詢 %s 期間查詢「%s」時名稱伺服器失敗。 找不到 Received 位址 沒有位址相符;轉寄到 %s。 沒有位址相符;未設定 postmaster。 沒有本機相符項,轉寄到 %s 沒有收件者位址符合已宣告的本機名稱非 null 實例 (%s) 可能導致奇怪的行為 正常終止,狀態 %d 不交換 UID 清單,此次查詢沒有看到任何 UID 已通過與 %s 相符的 %s 略過 %s 的輪詢(驗證失敗或逾時過多) 連線後命令以狀態 %d 失敗 連線後命令以訊號 %d 終止 連線前命令以狀態 %d 失敗 連線前命令以訊號 %d 終止 票證中的 principal %s 與 -u %s 不符 協定錯誤 擷取 UIDL 時發生協定錯誤 重新輪詢失敗 正在讀取郵件 %s@%s:%d,共 %drealloc 失敗 正在接收郵件資料 收件者位址 %s 不符合任何本機名稱正在重新啟動 fetchmail(%s 已變更) 正在執行 %s(主機 %s 服務 %s) 搜尋未讀郵件失敗 已看過正在選取或重新輪詢預設資料夾 正在選取或重新輪詢資料夾 %s 伺服器未宣告 SASL-IR 延伸功能,但 fetchmail 的實作需要它才能進行 AUTHENTICATE EXTERNAL 使用者選項之後的伺服器選項伺服器接收致命錯誤 接收端略過郵件 %s@%s:%d略過郵件 %s@%s:%d (%d 位元組)略過 %s 的輪詢,%s 的 IP 位址被排除 略過 %s 的輪詢,%s 已關閉 略過 %s 的輪詢,%s 無活動 於 %s 休眠 %d 秒 小smtp 監聽程式協定錯誤 socket正在啟動 fetchmail %s 常駐程式 同時設定了 syslog 與 logfile 選項,忽略 syslog,記錄到 %s以訊號 %d 終止 等待 %2$s 逾時,%1$d 秒後中斷。 等待監聽程式回應逾時,%d 秒後中斷。 等待伺服器 %2$s 回應逾時,%1$d 秒後中斷。 等待連線到伺服器 %2$s 時逾時,%1$d 秒後中斷。 逾時,%d 秒後中斷。 未定義未知未知 (%s)選取了不支援的協定。 用法: fetchmail [options] [server ...] 警告:若所有郵件都送到 postmaster,請勿要求支援! 警告:%s 的 multidrop 需要 envelope 選項! 正在寫入 RFC822 msgblk.headers